PHP7.4.16和PHP8.0.3的组件包已发布

2021-03-05 18:00:22 问题反馈


安装这些组件包需要将Wampserver更新到3.2.5版本或更高版本。

PHP 7.4.16

更新日志:https://www.php.net/ChangeLog-7.php#7.4.16

下载页:64位下载32位下载

PHP 8.0.3

更新日志:https://www.php.net/ChangeLog-8.php#8.0.3

下载页:64位下载32位下载